dco update -W “drupal/core-recommended:9.4.8” –dry-run Loading composer repositories with package information Updating dependencies
Your requirements could not be resolved to an installable set of packages.

Problem 1 - Root composer.json requires drupal/core-recommended ^9 -> satisfiable by drupal/core-recommended[9.4.8]. - drupal/wysiwyg_linebreaks 1.11.0 requires drupal/ckeditor * -> satisfiable by drupal/core[8.0.0-beta6, …, 8.9.x-dev, 9.0.0-alpha1, …, 9.4.3, 10.0.0-alpha1, …, 10.1.x-dev]. - You can only install one version of a package, so only one of these can be installed: drupal/core[9.3.0-alpha1, …, 9.5.x-dev]. - drupal/minimalhtml 1.4.0 requires drupal/wysiwyg_linebreaks ^1.9 -> satisfiable by drupal/wysiwyg_linebreaks[1.11.0]. - drupal/core-recommended 9.4.8 requires drupal/core 9.4.8 -> satisfiable by drupal/core[9.4.8]. - drupal/minimalhtml is locked to version 1.4.0 and an update of this package was not requested.

composer [update -W drupal/core-recommended:9.4.8 –dry-run] failed, composer command failed: exit status 2. stderr=